ARVE Error: id and provider shortcodes attributes are mandatory for old shortcodes. It is recommended to switch to new shortcodes that need only url

Comment

Do we need to say anything about this? Tweet us your thoughts!